<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.valleybugler.com/xmlrpc.php" />
	<title>Elections in Madrid: Ayuso&#8217;s political earthquake |  Spain &#8211; Valley Bugler Newspaper</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valley Bugler Newspaper &raquo; Feed" href="https://www.valleybugler.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valley Bugler Newspaper &raquo; Comments Feed" href="https://www.valleybugler.com/comments/feed/" />

<meta property="og:title" content="Elections in Madrid: Ayuso&#8217;s political earthquake |  Spain - Valley Bugler Newspaper" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Spanish press highlights the “earthquake” of the People&#039;s Party (PP) candidate Isabel Diáz Ayuso" />
<meta property="og:url" content="https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" />
<meta property="og:site_name" content="Valley Bugler Newspaper" />
<meta property="og:image" content="https://www.valleybugler.com/wp-content/uploads/2021/05/1581369-780x470.jpeg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valleybugler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.valleybugler.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.valleybugler.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.valleybugler.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.valleybugler.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}@media (min-width: 1200px){.container{width: auto;}}@media (min-width: 992px){.container,.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 100%;}.boxed-layout .container{max-width: 100%;}}@media (min-width: 992px){.sidebar{width: 33%;}.main-content{width: 67%;}}
</style>
<script type='text/javascript' src='https://www.valleybugler.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.valleybugler.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.valleybugler.com/wp-json/wp/v2/posts/50743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valleybugler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valleybugler.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.valleybugler.com/?p=50743' />
<link rel="alternate" type="application/json+oembed" href="https://www.valleybugler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valleybugler.com%2F2021%2F05%2F05%2Felections-in-madrid-ayusos-political-earthquake-spain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valleybugler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valleybugler.com%2F2021%2F05%2F05%2Felections-in-madrid-ayusos-political-earthquake-spain%2F&#038;format=xml" />
 <meta name="description" content="The Spanish press highlights the “earthquake” of the People&#039;s Party (PP) candidate Isabel Diáz Ayuso in the elections the day before in Madrid. The re" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BK5GG96216"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BK5GG96216');
</script>
<meta name="google-site-verification" content="tJZ5-KbxGLR1_vRasnGafS3IiIOPJCbGHBQMBN42Xao" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.valleybugler.com/wp-content/uploads/2021/03/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.valleybugler.com/wp-content/uploads/2021/03/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.valleybugler.com/wp-content/uploads/2021/03/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.valleybugler.com/wp-content/uploads/2021/03/cropped-Favicon-270x270.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-50743 single-format-standard is-percent-width wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media post-meta-column has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Wednesday, May 5 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/">Elections in Madrid: Ayuso&#8217;s political earthquake |  Spain</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/it-was-luisa-who-danced-all-my-first-dances-with-me-chronicle/">It was Luísa who danced all my first dances with me Chronicle</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/fenprof-defends-the-urgent-appointment-for-another-weekend-to-vaccinate-teachers-education/">Fenprof defends the urgent appointment for another weekend to vaccinate teachers education</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/manchester-city-defeated-psg-to-guarantee-the-champions-league-historic-final-champions-league/">Manchester City defeated PSG to guarantee the Champions League historic final Champions League</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/indias-covid-19-tragedy-leaves-africa-without-vaccines-coronavirus/">India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/the-social-internet-tariff-includes-social-networks-and-video-calls-telecommunications/">The social internet tariff includes social networks and video calls telecommunications</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/testing-inspection-and-certification-tic-for-construction-and-infrastructure-market-is-thriving-worldwide-with-leading-players-intertek-group-tuv-rheinland-group/">Testing, Inspection and Certification (TIC) for Construction and Infrastructure Market is Thriving Worldwide with Leading Players Intertek Group, TUV Rheinland Group</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/transparency-and-integrity-there-is-an-ethical-duty-to-declare-membership-in-discreet-organizations-parliament/">Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/biden-came-out-better-than-the-order-opinion/">Biden came out better than the order opinion</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.valleybugler.com/2021/05/05/one-language-of-the-world-opinion-for-the-world/">One language of the world, opinion for the world</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="text-logo" >

			
			<a title="Valley Bugler Newspaper" href="https://www.valleybugler.com/">
				<div class="logo-text">Valley Bugler Newspaper</div>			</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.valleybugler.com/category/business/">Business</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.valleybugler.com/category/health/">Health</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.valleybugler.com/category/science/">Science</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.valleybugler.com/category/technology/">Technology</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12 tie-current-menu"><a href="https://www.valleybugler.com/category/world/">World</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.valleybugler.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.valleybugler.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.valleybugler.com/category/world/">World</a><em class="delimiter">/</em><span class="current">Elections in Madrid: Ayuso&#8217;s political earthquake |  Spain</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.valleybugler.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"World","@id":"https:\/\/www.valleybugler.com\/category\/world\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Elections in Madrid: Ayuso&#8217;s political earthquake |  Spain</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.valleybugler.com/author/vbn/"><img alt='Photo of vbn' src='https://secure.gravatar.com/avatar/48f9274461aa42a38cabf7b01a1cc334?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48f9274461aa42a38cabf7b01a1cc334?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://www.valleybugler.com/author/vbn/" class="author-name tie-icon" title="vbn">vbn</a></span></span></span><span class="date meta-item tie-icon">May 5, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581369-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>The Spanish press highlights the “earthquake” of the People&#8217;s Party (PP) candidate Isabel Diáz Ayuso in the elections the day before in Madrid.  The resounding result, which comes very close to an absolute majority, is a counterpoint to the overthrow of the Socialist Party (PSOE) by Pedro Sánchez, who passed the third force and was overtaken by Más Madrid. </p>
<p>Here are editorials and analyzes of various ideological quadrants of media in Spain:</p>
<p>“The result of the Madrid elections is a real political earthquake full of immediate consequences &#8211; for the community [de Madrid] &#8211; and also indirectly to national politics as a whole.</p>
</p>
<p>Madrid citizenship strongly supported the project led by the PP representative, Isabel Díaz Ayuso, its pandemic management model, its ultra-liberal economic positioning, its polarizing political stance and a strong demagogic tone. </p>
<p>The project to deepen the socio-economic model of the Madrid PP (…) of economic growth, even if it is badly shared, wins.  This model will tighten, with the promised tax cuts &#8211; against a growing international consensus &#8211; and the resulting deterioration in public services and an increase in inequality.</p>
<p>It also gains an attitude of confrontation and a certain trivialization of the political discourse.  The victory is not enough to limit the dangerous influence of Vox, an obscurantistic, backward and driving formation that goes beyond democratic values.</p>
<p>The result gives new impetus to the shock of the Poles that hit Spain.  A somewhat encouraging development for the defenders of a pragmatic and dialogical policy.  &#8220;</p>
<p>  Editorial El País</p>
<p>“Ayuso, who passed a law and a half for two years (in the truest sense of the word) and was unable to increase budgets, will again be at the forefront of an autonomous community that was in the midst of dealing with the pandemic and only in a half Months &#8211; between mid-March and late April 2020 &#8211; 9,470 elderly people living in houses in Madrid died, 7,291 of them died in their own homes without medical care or hospitalization.</p>
<p>Diaz Ayuso was a &#8220;trump card&#8221; during his tenure and campaign, but in his triumphalist speech of the night he made it clearer than ever by misusing the phrase &#8220;freedom&#8221; (&#8220;the freedom they wanted to take away from us&#8221; ”Regarding the pandemic restrictions).</p>
<p>He returned to position himself as a clear opponent of Pedro Sánchez in a maneuver that could cause problems for PP and Pablo Casado. </p>
<p>Madrid, with Ayuso at the helm, was itself in the opposite direction to other communities that are also governed by the PP in dealing with the pandemic.  This makes it a rare bird within the state.  Not to mention, it&#8217;s the only major European capital (with its metropolitan area) without a progressive government: of the 28 European capitals, 14 are ruled by the left &#8211; including Berlin, Paris, Rome and London &#8211; seven from the center.  five from the right and two from independents.  &#8220;</p>
<p>Public editorial</p>
<p>“The day he introduced Ángel Gabilondo&#8217;s candidacy, PSOE released a video that turned out to be viral.  He was one of the few &#8211; perhaps the only &#8211; media coups in the entire campaign with ideological stumbling blocks, without a specific speech, and with an uncomfortable candidate, even reading some of his interventions. </p>
</p>
<p>Gabilondo left when they nominated him as a candidate.  In fact, the PSOE did not have time to prepare another, and they chose the lesser evil.</p>
<p>Perhaps the defeat of the PSOE &#8211; and the overtaking by Más Madrid &#8211; is more than anything else of merit.</p>
<p>The situation in the new assembly is not good for the PSOE.  Ayuso is reinforced by this result and the voters chose Mónica Garcia [Más Madrid] as the person to face right-wing government with support overshadowed by Vox.  Can PSOE regain its lost focus before 2023?  &#8220;</p>
<p>Analysis at Cadena Ser</p>
<p>“The election is a serious warning to Pedro Sánchez as it was not based solely on Ayuso&#8217;s unusual strength.  Such an analysis would be incomplete as the embassy of hundreds of thousands of Madrid residents penalizes Sánchez, no matter how much the PSOE wants to attribute the outcome to the situation.  Even Más Madrid surpassed him as a second force.  Madrid was the realization of the brutal wear and tear that Sánchez and his coalition are experiencing with Pode.</p>
<p>If the PSOE believes this debacle is only thanks to Ayuso, he is very wrong.  He voted against his management of the pandemic, against the fear of a recession, against the infantilism with which Sánchez treats public opinion, against the mantras of the left that have lost the complexes of repetition of the words of the civil war.  &#8220;</p>
<p>ABC Editorial</p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.valleybugler.com/author/vbn/"><img alt='Photo of vbn' src='https://secure.gravatar.com/avatar/48f9274461aa42a38cabf7b01a1cc334?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48f9274461aa42a38cabf7b01a1cc334?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://www.valleybugler.com/author/vbn/" class="author-name tie-icon" title="vbn">vbn</a></span></span></span><span class="date meta-item tie-icon">May 5, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain&#038;url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/&#038;title=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/&#038;name=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/&#038;description=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain&#038;media=https://www.valleybugler.com/wp-content/uploads/2021/05/1581369.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/&#038;title=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain&#038;body=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://www.valleybugler.com/author/vbn/">
							<img alt='Photo of vbn' src='https://secure.gravatar.com/avatar/48f9274461aa42a38cabf7b01a1cc334?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48f9274461aa42a38cabf7b01a1cc334?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.valleybugler.com/author/vbn/">vbn</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://valleybugler.com" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="It was Luísa who danced all my first dances with me Chronicle" href="https://www.valleybugler.com/2021/05/05/it-was-luisa-who-danced-all-my-first-dances-with-me-chronicle/" class="post-thumb"><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1580799-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of It was Luísa who danced all my first dances with me Chronicle" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/it-was-luisa-who-danced-all-my-first-dances-with-me-chronicle/">It was Luísa who danced all my first dances with me Chronicle</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Fenprof defends the urgent appointment for another weekend to vaccinate teachers education" href="https://www.valleybugler.com/2021/05/05/fenprof-defends-the-urgent-appointment-for-another-weekend-to-vaccinate-teachers-education/" class="post-thumb"><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581356-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Fenprof defends the urgent appointment for another weekend to vaccinate teachers education" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/fenprof-defends-the-urgent-appointment-for-another-weekend-to-vaccinate-teachers-education/">Fenprof defends the urgent appointment for another weekend to vaccinate teachers education</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Manchester City defeated PSG to guarantee the Champions League historic final Champions League" href="https://www.valleybugler.com/2021/05/05/manchester-city-defeated-psg-to-guarantee-the-champions-league-historic-final-champions-league/" class="post-thumb"><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581321-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Manchester City defeated PSG to guarantee the Champions League historic final Champions League" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/manchester-city-defeated-psg-to-guarantee-the-champions-league-historic-final-champions-league/">Manchester City defeated PSG to guarantee the Champions League historic final Champions League</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus" href="https://www.valleybugler.com/2021/05/05/indias-covid-19-tragedy-leaves-africa-without-vaccines-coronavirus/" class="post-thumb"><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581207-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/indias-covid-19-tragedy-leaves-africa-without-vaccines-coronavirus/">India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="The social internet tariff includes social networks and video calls telecommunications" href="https://www.valleybugler.com/2021/05/05/the-social-internet-tariff-includes-social-networks-and-video-calls-telecommunications/" class="post-thumb"><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581232-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of The social internet tariff includes social networks and video calls telecommunications" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/the-social-internet-tariff-includes-social-networks-and-video-calls-telecommunications/">The social internet tariff includes social networks and video calls telecommunications</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament" href="https://www.valleybugler.com/2021/05/05/transparency-and-integrity-there-is-an-ethical-duty-to-declare-membership-in-discreet-organizations-parliament/" class="post-thumb"><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581339-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/transparency-and-integrity-there-is-an-ethical-duty-to-declare-membership-in-discreet-organizations-parliament/">Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="It was Luísa who danced all my first dances with me Chronicle" href="https://www.valleybugler.com/2021/05/05/it-was-luisa-who-danced-all-my-first-dances-with-me-chronicle/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">World</span></span><img width="390" height="220" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1580799-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of It was Luísa who danced all my first dances with me Chronicle" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/it-was-luisa-who-danced-all-my-first-dances-with-me-chronicle/">It was Luísa who danced all my first dances with me Chronicle</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fenprof defends the urgent appointment for another weekend to vaccinate teachers education" href="https://www.valleybugler.com/2021/05/05/fenprof-defends-the-urgent-appointment-for-another-weekend-to-vaccinate-teachers-education/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581356-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Fenprof defends the urgent appointment for another weekend to vaccinate teachers education" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/fenprof-defends-the-urgent-appointment-for-another-weekend-to-vaccinate-teachers-education/">Fenprof defends the urgent appointment for another weekend to vaccinate teachers education</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Manchester City defeated PSG to guarantee the Champions League historic final Champions League" href="https://www.valleybugler.com/2021/05/05/manchester-city-defeated-psg-to-guarantee-the-champions-league-historic-final-champions-league/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581321-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Manchester City defeated PSG to guarantee the Champions League historic final Champions League" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/manchester-city-defeated-psg-to-guarantee-the-champions-league-historic-final-champions-league/">Manchester City defeated PSG to guarantee the Champions League historic final Champions League</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus" href="https://www.valleybugler.com/2021/05/05/indias-covid-19-tragedy-leaves-africa-without-vaccines-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581207-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/indias-covid-19-tragedy-leaves-africa-without-vaccines-coronavirus/">India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="The social internet tariff includes social networks and video calls telecommunications" href="https://www.valleybugler.com/2021/05/05/the-social-internet-tariff-includes-social-networks-and-video-calls-telecommunications/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581232-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of The social internet tariff includes social networks and video calls telecommunications" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/the-social-internet-tariff-includes-social-networks-and-video-calls-telecommunications/">The social internet tariff includes social networks and video calls telecommunications</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament" href="https://www.valleybugler.com/2021/05/05/transparency-and-integrity-there-is-an-ethical-duty-to-declare-membership-in-discreet-organizations-parliament/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581339-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/transparency-and-integrity-there-is-an-ethical-duty-to-declare-membership-in-discreet-organizations-parliament/">Transparency and integrity: &#8220;There is an ethical duty&#8221; to declare membership in discreet organizations Parliament</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Biden came out better than the order opinion" href="https://www.valleybugler.com/2021/05/05/biden-came-out-better-than-the-order-opinion/" class="post-thumb"><img width="150" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/02/1524948.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Biden came out better than the order opinion" loading="lazy" srcset="https://www.valleybugler.com/wp-content/uploads/2021/02/1524948.png 225w, https://www.valleybugler.com/wp-content/uploads/2021/02/1524948-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/biden-came-out-better-than-the-order-opinion/">Biden came out better than the order opinion</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="One language of the world, opinion for the world" href="https://www.valleybugler.com/2021/05/05/one-language-of-the-world-opinion-for-the-world/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581164-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of One language of the world, opinion for the world" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/one-language-of-the-world-opinion-for-the-world/">One language of the world, opinion for the world</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="BE&#8217;s Luís Monteiro denies allegations of domestic violence, saying he is the Left Bloc victim" href="https://www.valleybugler.com/2021/05/05/bes-luis-monteiro-denies-allegations-of-domestic-violence-saying-he-is-the-left-bloc-victim/" class="post-thumb"><img width="220" height="150" src="https://www.valleybugler.com/wp-content/uploads/2021/05/1581337-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of BE&#8217;s Luís Monteiro denies allegations of domestic violence, saying he is the Left Bloc victim" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.valleybugler.com/2021/05/05/bes-luis-monteiro-denies-allegations-of-domestic-violence-saying-he-is-the-left-bloc-victim/">BE&#8217;s Luís Monteiro denies allegations of domestic violence, saying he is the Left Bloc victim</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">May 5, 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain&#038;url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain%20https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/&text=Elections%20in%20Madrid%3A%20Ayuso%E2%80%99s%20political%20earthquake%20%7C%20%20Spain" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.valleybugler.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://www.valleybugler.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form><div class="clearfix"></div></div><!-- .widget /-->
		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
											<li>
					<a href="https://www.valleybugler.com/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/" aria-current="page">Elections in Madrid: Ayuso&#8217;s political earthquake |  Spain</a>
									</li>
											<li>
					<a href="https://www.valleybugler.com/2021/05/05/it-was-luisa-who-danced-all-my-first-dances-with-me-chronicle/">It was Luísa who danced all my first dances with me Chronicle</a>
									</li>
											<li>
					<a href="https://www.valleybugler.com/2021/05/05/fenprof-defends-the-urgent-appointment-for-another-weekend-to-vaccinate-teachers-education/">Fenprof defends the urgent appointment for another weekend to vaccinate teachers education</a>
									</li>
											<li>
					<a href="https://www.valleybugler.com/2021/05/05/manchester-city-defeated-psg-to-guarantee-the-champions-league-historic-final-champions-league/">Manchester City defeated PSG to guarantee the Champions League historic final Champions League</a>
									</li>
											<li>
					<a href="https://www.valleybugler.com/2021/05/05/indias-covid-19-tragedy-leaves-africa-without-vaccines-coronavirus/">India&#8217;s Covid-19 Tragedy Leaves Africa Without Vaccines Coronavirus</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /--><div id="recent-comments-2" class="container-wrapper widget widget_recent_comments"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul id="recentcomments"></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.valleybugler.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.valleybugler.com/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.valleybugler.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.valleybugler.com">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/05/05/elections-in-madrid-ayusos-political-earthquake-spain/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.valleybugler.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.valleybugler.com/wp-admin/admin-ajax.php",
					data : "postviews_id=50743&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.valleybugler.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Dynamic page generated in 0.166 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-05 10:17:03 -->

<!-- Compression = gzip -->